Ao realizar o acesso à tela de repasses do conta corrente, o repasse que está com a tag de 'repasse pendente' no contrato não é apresentado para ser realizado.
Causa:
Este cenário ocorre, pois possivelmente o saldo do cliente está negativo, ou seja, não há valor a ser repassado.
Solução:
Para o repasse do conta corrente não disponível ser realizado, realize os passos a seguir:
Realize o contato com o suporte da Superlógica;
Solicite a liberação para que seja possível realizar o repasse, mesmo com o saldo negativo.